1

Closed

集成周边软件,降低运行要求

description

现在运行软件需要:
1、potminiplayer
2、ksc格式的歌库
争取把这些依赖去掉
做到完全绿色
Closed Aug 9, 2010 at 4:52 AM by daimon
ok了。

comments

daimon wrote Aug 9, 2010 at 4:51 AM

已经集成:
  • potplayer
  • ksc生成器
    目前已经实在下载即可使用的要求。

wrote Aug 9, 2010 at 4:52 AM

wrote Feb 12, 2013 at 7:49 PM

wrote May 14, 2013 at 12:28 AM